Oldlogstashjson codec plugin

This plugin cannot be installed on the current version of Logstash. We are working on resolving this problem.

 

Synopsis

This plugin has no configuration options.

Complete configuration example:

oldlogstashjson {
}