Modules

This section contains an overview of the Filebeat modules feature as well as details about each of the currently supported modules.

Filebeat modules require Elasticsearch 5.2 or later.

pass::[<?edit_url?>]